Webinator Features - Caveat

No significant Webinator features were introduced with Texis version 7. However, the Webinator 6.2 Vortex scripts have been altered to work with Texis version 7 binaries.

Caveat: Webinator 6.1 and earlier scripts are incompatible with Texis version 7 and later binaries. Webinator 6.2 and later scripts are incompatible with Texis version 6 and earlier binaries. If upgrading binaries to Texis version 7, ensure that any existing scripts are replaced with the included Webinator 6.2 or later scripts (the Texis 7 installer will do this).

Copyright © Thunderstone Software     Last updated: Sep 25 2019
Copyright © 2019 Thunderstone Software LLC. All rights reserved.