vxcp compatibilityversion Added

In version 7, the <vxcp compatibilityversion> option was added (here).

This can be used to set compatibility with an earlier version of Texis in legacy scripts, allowing them to run correctly on an upgraded Texis version. There is also a SQL compatibilityversion property, for SQL-only scripts.


Copyright © Thunderstone Software     Last updated: Dec 10 2018
Copyright © 2019 Thunderstone Software LLC. All rights reserved.